黑马涨停王使用方法,股票妖股

Q1:如何把黑马王子量柱擒涨停指标公式导入通达信?

{量柱擒涨停(黑马王子量柱理论)}

VOLUME:VOL,VOLSTICK;

|:COUNT(CLOSE>REF(CLOSE,1),2)=2 AND COUNT(VOL<REF(VOL,1),2)=2;

STICKLINE(|,0,V,1,0),COLORGREEN;

DRAWTEXT(|,VOL+3000,'降'),COLORGREEN;

T:=DYNAINFO(8)>0;

VO:VOL=LLV(VOL,100) AND T;

地量柱:T AND VO,COLORBLUE;

STICKLINE(地量柱,0,V,1,0),COLORBLUE;

DRAWTEXT(地量柱,VOL+3000,'地'),COLORBLUE;

BLZ:=VOL>REF(V,1)*1.9;

BLZ1:=VOL<REF(LLV(VOL,13),1);

BLZ2:=VOL<REF(LLV(VOL,55),1);

STICKLINE(BLZ,0,V,1,0),COLORYELLOW;

倍量柱:BLZ,COLORYELLOW;

DRAWTEXT(倍量柱,VOL+3000,'倍'),COLORYELLOW;

HJZ:=(3*C+H+L+O)/6;

HJZ2:=(8*HJZ+7*REF(HJZ,1)+6*REF(HJZ,2)+5*REF(HJZ,3)+4*REF(HJZ,4)+3*REF(HJZ,5)+2*REF(HJZ,6)+REF(HJZ,8))/36;

HJZ3:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>HJZ2 AND C>O;

黄金柱:FILTER(HJZ3,5),STICK,COLORRED,LINETHICK4;

STICKLINE(黄金柱,0,V,1,0),COLORRED;

DRAWTEXT(黄金柱,VOL+10000,'黄'),COLORRED;

价涨量缩:|,COLORGREEN;

FLZ:=V>REF(V,1)*0.98 AND V<REF(V,1)*1.02,LINETHICK0;

STICKLINE(FLZ,0,V,1,0),COLORMAGENTA;

DRAWTEXT(FLZ,VOL+3000,'平'),COLORMAGENTA;

平量柱:FLZ,COLORMAGENTA;

Q2:淘宝上黑马涨停王软件是不是骗子

最好别用内个,封店可能太大,

Q3:黑马王子伏击涨停十八法全集大全

银行卡

Q4:黑马王子的股票伏击涨停的方法是不是有用?谢谢!

没有,即使有也慨率很低。天上不会掉馅饼。所有那些什么王子,股神全是骗人的,有那种绝技,天下的财富都是他的,何必来做广告。

Q5:网上的那些推荐黑马股票天天涨停的网站是真的吗?谁是他们的会员啊?准确吗?

你认为可能吗。天天涨停他们还办网站。那还不天天在家数钱玩。

Q6:最牛的股票群是什么群?能买到暴涨黑马的股票群是什么?推荐暴涨股票的群是什么?推荐涨停板的群是什么?

108702063一,国金证券设定了一个非常好的组,其他组不知道是不是一个赚钱的